Commencer une nouvelle discussion
Résolu

Problème VIDEO A LA TELE HD

Bonjour,

J'ai un soucis avec mon logiciel VIDEO A LA TELE HD.

J'ai déjà fait plusieurs films avec et je n'ai eu aucun soucis.

Je veux créer un nouveau projet et là sur tout ce que j'insère dans mon film (photos, transitions...) il y a le logo MICRO APPLICATION qui apparaît à chaque fois.


Est ce que quelqu'un a la solution pour l'enlever ?


Merci de votre aide

1 commentaire

Bonjour Cecilia44c,


Appliquez toutes les mises à jours disponibles et redémarrez le PC : Lancez Windows Update et appliquer toutes les mises à jour importantes et facultatives (à l'exclusion des packs de langue) disponibles pour votre système. Lorsque l'installation est terminée, arrêtez (ne pas le redémarrer) l'ordinateur. Lors du démarrage de vérification des mises à jour de Windows à nouveau, appliquer le cas échéant. 

 

Désactivez votre programme antivirus et le pare-feu de votre Windows.

 

Téléchargez le logiciel à partir du lien de téléchargement mis à votre disposition sur votre compte MicroApplication.


Procédez à l'installation avec des droits d'administrateur : clic droit avec la souris sur le fichier .exe > Exécuter en tant qu'administrateur. Dans le cas où cette option ne s’affiche pas, choisissez Propriétés > Compatibilité, cochez l’option Exécutez ce programme en tant qu’administrateur et appuyez sur OK. 

 

Activez le logiciel avec votre numéro de série aussi disponible sur votre compte MicroApplication.


*Utilisez l’option copier/coller pour le numéro de série, pour qu’il n’y ait pas de faute de frappe.


Cordialement,

L'Equipe de Micro application


Connexion ou Inscription pour poster un commentaire